EasyApache4 revert to EasyApache3 on fresh install working

when you try to revert or migrate EA3 to EA4 then yoy get error like /scripts/migrate_ea3_to_ea4 –revert –run This system never had EasyApache 3. Reverting is not possible. here i have solved this issue   EasyApache4  are very useful and most advanced EA 4 for centos 7, 7.2, 7.3 but if you have old scripts […]

Continue Reading